bizarre, bizarre, pb lecteur carte vitale

Répondre

Smileys
:D :) :( :o :shock: :? 8) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :wink: :!: :?: :idea: :arrow: :| :mrgreen:

Les BBCodes sont activés
[img] est activé
[flash] est désactivé
[url] est activé
Les smileys sont activés

Revue du sujet
   

Étendre la vue Revue du sujet : bizarre, bizarre, pb lecteur carte vitale

bizarre, bizarre, pb lecteur carte vitale

par veronique hortet » mer. mars 29, 2017 7:23 pm

bonjour
j'ai fait plusieurs factures avec Carte Vitale ce matin, sans aucun problème. Je n'ai rien fait de particulier sur mon ordi.

Et cet après-midi, le lecteur me dit qu'il ne reconnait pas la carte vitale de mon patient. Je commence par frotter la puce. Idem. Vega me demande de régler l'heure du lecteur. Je fais ok. Toujours pareil. Je pense donc que c'est la Carte Vitale du patient qui déconne. Le patient me rappelle quelques temps plus tard, pour me signaler qu'il est passé à la pharmacie et que sa carte marche bien.

Nouveau patient : re-belote ! Le lecteur me dit qu'il ne reconnait pas la Carte Vitale et me demande à nouveau de régler l'heure. Comme je l'ai déjà fait, je me dis que ça doit être autre chose et je tente, à tout hasard, l'option "détecter le lecteur" et ô miracle, ça fonctionne à nouveau.

Comme ça fonctionne, je ne vous demande pas de solution. Mais j'aime bien comprendre. Alors, quelqu'un aurait-il une idée sur ce qui a pu se passer ? Ou bien, encore une fois, ce sont les mystères insondables de l'informatique ?

Haut