probleme déchargement TLA (kapelse)

Rencontrez les autres végaliens dans cet espace dédié à l'entraide.
Questions et réponses sur l’utilisation de Vega, discussions sur l’informatique de santé,
cet espace est le votre : partagez vos expériences !
Répondre
Avatar du membre
apie
         
         
Messages : 4447
Enregistré le : ven. mars 02, 2012 7:59 pm
Profimage : I
Localisation : gard

probleme déchargement TLA (kapelse)

Message par apie »

Bonjour,
Je me bats avec mon kap & go pour décharger les factures, impossible !
il ne m'affiche "attente ordre que qq secondes !

impossible de faire quoi sue ce soit avec, il bug sans arrêt.. je crois qu'il est mot, mais j'aimerai au moins récupéré les factures qui sont dedans !!!

des idées ?
Avatar du membre
Ted
       
       
Messages : 1134
Enregistré le : mar. oct. 13, 2009 8:59 am
Profimage : E
Contact :

Re: probleme déchargement TLA (kapelse)

Message par Ted »

Bonjour,

Si le lecteur n'affiche attente ordre que quelques secondes, il est possible que la connectique soit en cause. Cela peut être la prise USB du lecteur, le câble ou encore la prise USB du PC. Essayez dans un premier temps de changer de prise USB, puis de "jouer" avec le câble USB pour détecter un éventuel faux contact. Mais pour récupérer vos factures, il faut impérativement que la communication PC-Lecteur soit maintenue, donc que le lecteur reste en attente ordre.

Le plus sûr est de contacter l'assistance technique pour faire un diagnostic précis.
Consulter les sujets d'entraide | Consulter la Foire Aux Questions | Faire une Recherche | Poser une question à l'Assistance Technique | M'envoyer un courriel
Avatar du membre
apie
         
         
Messages : 4447
Enregistré le : ven. mars 02, 2012 7:59 pm
Profimage : I
Localisation : gard

Re: probleme déchargement TLA (kapelse)

Message par apie »

Merci ted. J'ai déjà essayé avec un autre câble et autres prises usb ( avec le câble de mon kapelse à la vitre cassé qui lui veut bien tendre l'ordre. ..."
J'ai ussi "joué " un peu de la prise....

Je tel dans l'après midi. ..
isamasse

Re: probleme déchargement TLA (kapelse)

Message par isamasse »

Bonjour,
j'ai le même souci que vous, comment avez-vous fait?
Avatar du membre
apie
         
         
Messages : 4447
Enregistré le : ven. mars 02, 2012 7:59 pm
Profimage : I
Localisation : gard

Re: probleme déchargement TLA (kapelse)

Message par apie »

Oula la.... va date. Je ne me souviens pas.
Soit ça a marché avec un autre câble soit il est parti au SAV.
Répondre