problème CPS remplaçant (résolu)

Rencontrez les autres végaliens dans cet espace dédié à l'entraide.
Questions et réponses sur l’utilisation de Vega, discussions sur l’informatique de santé,
cet espace est le votre : partagez vos expériences !
Répondre
Avatar du membre
apie
         
         
Messages : 4438
Enregistré le : ven. mars 02, 2012 7:59 pm
Profimage : I
Localisation : gard

problème CPS remplaçant (résolu)

Message par apie »

bonjour,
je viens de recevoir mon Tla pour ma remplaçante (eskapad)
mais soucis, ça fait 3 x (plutôt 6 ou 7) que je fais la manip sur l'appareil pour créér la session de remplacement, ma cps, sa cps, ma cps...
puis même qd le TLA me dit c'est bon, qd j'introduis sa Cps et fait le code, après, j'ai un message d'erreur qui dit : "vous ne pouvez pas utiliser une carte CPS de remplacement non déclarée" :shock:
euh....
Avatar du membre
apie
         
         
Messages : 4438
Enregistré le : ven. mars 02, 2012 7:59 pm
Profimage : I
Localisation : gard

Re: problème CPS remplaçant (résolu)

Message par apie »

je m'auto répond car j'ai résolu le soucis et si ça peut servir à d'autre...

alors voila, j'ai tenté de refaire la manip dans mon ESkapad, et la il y a une fenêtre qui s'est ouverte après la phase "ma cps, créer une session, sa cps, ma CPS"
dans laquelle je devais indiqué la "période du remplacement"
une fois validé, la session de remplacement apparaissait dans la liste sur le TLA et qd j'ai mis sa carte, ça fonctionnait.

sur le TLA "remplaçante" je n'avais pas eu cette fenêtre (bug ?) j'ai refait les manip ezt elle a finit par apparaitre, et maintenant c'est bon !
Répondre